2005年10月13日
更新日:2012年 7月26日
( 本対応の終了について追記 )
(更新) CAMEDIA C-5050ZOOM/C-730 Ultra Zoomをご愛用のお客様への
お詫びとお知らせ
※ 修理対応は、以下の日程で受付を終了させていただきました。
・ C-5050ZOOM 2011年 3月31日まで
・ C-730 Ultra Zoom 2010年10月31日まで

平素より、弊社製品をご愛顧賜り、誠にありがとうございます。
C-5050ZOOM/C-730 Ultra Zoomの一部において、画像異常に関連する不具合が発生する場合があることが判明しました。

当該製品をご使用の皆様には大変ご迷惑をおかけし、誠に申し訳ございません。
下記、現象が発生した製品は、当該部品の保証期間を延長し、無償にて修理させていただきます。
謹んでお詫び申し上げますとともに、不具合内容と対応について、以下の通りご案内申し上げます。


【 現象 】
 C-5050ZOOM および C-730 Ultra Zoom の一部製品におきまして、撮影時に「液晶モニター画像が確認できない(液晶モニターが真っ暗)、撮影画像が紫色やグレー色を帯びる」などの現象が発生します。
 当現象は、撮影前でも液晶モニターで、ご確認いただけます。
なお、C-730 Ultra Zoom の場合は、液晶EVF(液晶ビューファインダー)でもご確認いただけます。
 
【 原因 】
 製品に搭載している電子部品(CCD)に、部品製造工程上の理由で品質にバラツキがあるものが生産されたこと及び使用環境などの要因が重なり、一部の製品でこれらの現象が発生する場合があることが判明しました。不具合が発生するのは一時期に製造された電子部品に限られます。
 
【 対応 】
 CCDに起因する当該不具合が発生した製品につきましては、弊社保証期間終了後も当該CCDを無償で交換させていただきます。
 なお、当該不具合についての修理は、以下の日程で受付を開始させていただきます。

・ C-5050ZOOM 2005年10月13日 から修理受付開始
・ C-730 Ultra Zoom 2005年11月14日 から修理受付開始

また、既に本不具合で有償修理を承りましたお客様には、弊社の修理履歴を基に、個別にご案内いたします。10月末日を目処にご連絡を差し上げるべく、進めておりますが、万一、ご連絡が届きません場合は、お手をわずらわせ恐縮ですが、修理伝票のナンバーあるいは、修理時期と本体のシリアルナンバーを添えて、下記「デジタルカメラ特別対応窓口」にご連絡くださいますようお願い申し上げます。
  カメラ本体のシリアルナンバーの位置を確認する
 
【 本件に関するお問い合わせ先 】

※修理対応は受付を終了させていただきました。
 
【 お預かり期間 】
修理センター到着後、弊社約5営業日で発送の予定です。修理のお申し込みが集中した場合、多少の遅延があるかもしれませんので、予めご了承賜りますようお願い申し上げます。
 
【 お申し込み方法 】
※修理対応は受付を終了させていただきました。
 
【 個人情報の取り扱いについて 】
 上記窓口にてお客様からご提供いただくご氏名、ご住所などの個人情報は、本件のお問い合わせ、無償修理およびアフターサービスのためだけにオリンパスイメージング株式会社が利用し、それ以外の目的には利用いたしません。
 またこれらの業務を委託する協力会社に弊社からお客様の個人情報を開示することがありますが、当該個人情報を厳重に管理しご了承いただいた上記目的以外の使用を行わせないようにいたします。
この度はC-5050ZOOM/C-730 Ultra Zoom をご愛用のお客様には大変ご迷惑をおかけし、誠に申し訳ございません。
今後このような不具合の発生がないよう、品質管理の徹底に一層努力して参る所存でございます。
 
* 修正履歴 *
2012/ 7/26:本対応の終了について追記しました。
2012/ 3/22:お問合せ先の電話番号に関する情報を変更しました。
2009/ 4/27:修理対応の受付終了日を追記しました。
2006/10/10:お問い合せ先を八王子修理センターへ変更しました。
2005/11/10:C-730 Ultra Zoomの修理受付開始日情報を追加しました。
 
以上
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